Kwasowa Grota Heroes VIIMight & Magic XDark MessiahHorn of the AbyssHistoria Światów MMSkarbiecCzat
Cmentarz jest opustoszały
jesteś zalogowany jako Nieznajomy
zaloguj się    załóż konto
Przeklęta Machinatemat: Co się stało z Grotą?
komnata: Przeklęta Machina

Solmyr PW
13 października 2007, 11:06
Kiedy wchodzę na Kwasową Grotę, jest taki błąd:

"Hier entstehen die Internet-Seiten des Confixx Benutzers web8 auf chipotle114.mein-webperoni.de"

Acid Dragon PW
13 października 2007, 13:15
W nocy z 12 na 13 października (czyli wczoraj) mocarstwo, na terenie którego obecnie znajduje się Grota przenosiło się do innego wymiaru czasoprzestrzennego (dla mniej zorientowanych - przenosiny na nowy serwer ;). Dlatego właśnie dostęp do Groty mógł być chwilowo utrudniony.

Nie informowałem o tym publicznie, bo myślałem, że wszyscy spać będą, ale jednak rano coniektórzy na problemy się natknęli.

Alistair PW
13 października 2007, 17:07
Tak np. było ze mną, z taką różnicą, że forum mi działało bez problemu ok. 12, a ok. 17 dopiero mi taki komunikat się pokazał. Przerwa 5-cio godzinna oznacza moją nieobecność.

Acid Dragon PW
13 października 2007, 17:24
No cóż... najwyraźniej niektóre prace się przedłużyły i stąd dzisiejsze przerwy w działaniu Groty.

Pewnie istnieje możliwość, że to się jeszcze powtórzy, ale w każdym razie - nic złego się nie dzieje ;).

Alistair PW
18 października 2007, 15:47
Dlaczego ciągle mam widoczne animowane ikonki informujące o nowych postach? Są w działach posty z 13.10, a jest 18. Czy to "wina" przeniesienia Groty na inny serwer? Mam prawie wszystkie działy widoczne jako działy z nowymi postami.

Acid Dragon PW
18 października 2007, 16:26
Nie zaobserwowałem takich anomalii. Wątpię, aby to był globalny problem. Może Qui ma jakiś pomysł...

vinius PW
18 października 2007, 17:09
Może ustawienia przeglądarki i coś z kókisami?

Altair PW
18 października 2007, 18:23
Wydaje mi się, że problem związany jest raczej z łączem internetowym u niektórych osób lub z ich ustawieniami cookie w przeglądarce.

Alistair PW
18 października 2007, 20:32
Być może, jednak ja nic w kompie nie zmieniałem, a te "anomalie" mam od jakichś 5-ciu dni, może trochę dłużej. Wcześniej też mi się to zdarzało, ale raczej po maksymalnie dwóch dniach mi się ikony zmieniały. Sprawdziłem w każdym bądź razie ustawienia Firefoxa dotyczące ciasteczek i mam pełną ich akceptację, bez żadnych wyjątków, nie mam też żadnych ograniczeń czasowych w ich przechowywaniu, jedynie opcję "aż wygasną". Zaraz to zmienię i sprawdzę czy coś się zmieniło.

Edit: jednak ni zmieniłem, gdyż inną opcją było "do zamknięcia Firefoxa". Natomiast wylogowałem się i zalogowałem powtórnie (mam ustawioną opcję samoczynnego logowania). Mam teraz wszystkie działy odznaczone. Zobaczę co się będzie działo dalej.
temat: Co się stało z Grotą?

powered by phpQui
beware of the two-headed weasel